<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Thieves of experience: On the rise of surveillance capitalism | ROUGH TYPE</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roughtype.com/wp/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.roughtype.com/wp/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; Feed" href="http://www.roughtype.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; Comments Feed" href="http://www.roughtype.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; Thieves of experience: On the rise of surveillance capitalism Comments Feed" href="http://www.roughtype.com/?feed=rss2&#038;p=8608" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roughtype.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.roughtype.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/style.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roughtype.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.roughtype.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roughtype.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roughtype.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The map and the script' href='http://www.roughtype.com/?p=8602' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.roughtype.com/?p=8608" />
<link rel='shortlink' href='http://www.roughtype.com/?p=8608' />
<link rel="alternate" type="application/json+oembed" href="http://www.roughtype.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D8608" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roughtype.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D8608&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Thieves of experience: On the rise of surveillance capitalism" />
<meta property="og:url" content="http://www.roughtype.com/?p=8608" />
<meta property="og:description" content="This review of Shoshana Zuboff&#8217;s The Age of Surveillance Capitalism appeared originally in the Los Angeles Review of Books. 1. The Resurrection We sometimes forget that, at the turn of the ce…" />
<meta property="article:published_time" content="2019-01-25T14:46:06+00:00" />
<meta property="article:modified_time" content="2019-01-27T16:14:44+00:00" />
<meta property="og:site_name" content="ROUGH TYPE" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Thieves of experience: On the rise of surveillance capitalism" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@roughtype" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-8608 single-format-standard custom-font-enabled single-author">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://www.roughtype.com/" title="ROUGH TYPE" rel="home">ROUGH TYPE</a></h1>
			<h2 class="site-description">Nicholas Carr&#039;s blog</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="http://www.roughtype.com/">Home</a></li><li class="page_item page-item-1631"><a href="http://www.roughtype.com/?page_id=1631">About</a></li>
<li class="page_item page-item-6799"><a href="http://www.roughtype.com/?page_id=6799">Utopia Is Creepy</a></li>
<li class="page_item page-item-4944"><a href="http://www.roughtype.com/?page_id=4944">The Glass Cage</a></li>
<li class="page_item page-item-5215"><a href="http://www.roughtype.com/?page_id=5215">The Shallows</a></li>
<li class="page_item page-item-5505"><a href="http://www.roughtype.com/?page_id=5505">nicholascarr.com</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-8608" class="post-8608 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">Thieves of experience: On the rise of surveillance capitalism</h1>
										
					</header><!-- .entry-header -->

				<div class="entry-content">
			
<p><em>This review of Shoshana Zuboff&#8217;s </em>The Age of Surveillance Capitalism<em> <a href="https://lareviewofbooks.org/article/thieves-of-experience-how-google-and-facebook-corrupted-capitalism/">appeared originally</a> in the </em>Los Angeles Review of Books<em>.</em></p>



<p><strong>1. The Resurrection</strong></p>



<p>We sometimes forget that, at the
turn of the century, Silicon Valley was in a funk, economic and psychic. The
great dot-com bubble of the 1990s had imploded, destroying vast amounts of investment
capital along with the savings of many Americans. Trophy startups like Pets.com,
Webvan, and Excite@Home, avatars of the so-called New Economy, were punch lines.
Disillusioned programmers and entrepreneurs were abandoning their Bay Area bedsits
and decamping. Venture funding had dried up. As a business proposition, the
information superhighway was looking like a cul-de-sac.</p>



<p>Today, less than 20 years on, everything
has changed. The top American internet companies are among the most profitable
and highly capitalized businesses in history. Not only do they dominate the
technology industry but they have much of the world economy in their grip. Their
founders and early backers sit atop Rockefeller-sized fortunes. Cities and
states court them with billions of dollars in tax breaks and other subsidies. Bright
young graduates covet their jobs. Along with their financial clout, the
internet giants hold immense social and cultural sway, influencing how all of
us think, act, and converse.</p>



<p>Silicon Valley’s Phoenix-like resurrection
is a story of ingenuity and initiative. It is also a story of callousness, predation,
and deceit. Harvard Business School professor emerita Shoshana Zuboff argues in
her new book that the Valley’s wealth and power are predicated on an insidious,
essentially pathological form of private enterprise—what she calls
“surveillance capitalism.” Pioneered by Google, perfected by Facebook, and now
spreading throughout the economy, surveillance capitalism uses human life as
its raw material. Our everyday experiences, distilled into data, have become a
privately-owned business asset used to predict and mold our behavior, whether we’re
shopping or socializing, working or voting. </p>



<p>Zuboff’s fierce indictment of the big internet firms goes beyond the usual condemnations of privacy violations and monopolistic practices. To her, such criticisms are sideshows, distractions that blind us to a graver danger: By reengineering the economy and society to their own benefit, Google and Facebook are perverting capitalism in a way that undermines personal freedom and corrodes democracy. </p>



<p style="text-align:center"><strong>Silicon Valley’s Phoenix-like resurrection is a story </strong><br><strong>of ingenuity and initiative. It is also </strong><br><strong>a story of callousness, predation, and deceit.</strong></p>



<p>Capitalism has always been a
fraught system. Capable of both tempering and magnifying human flaws,
particularly the lust for power, it can expand human possibility or constrain
it, liberate people or oppress them. (The same can be said of technology.) Under
the Fordist model of mass production and consumption that prevailed for much of
the twentieth century, industrial capitalism achieved a relatively benign balance
among the contending interests of business owners, workers, and consumers. Enlightened
executives understood that good pay and decent working conditions would ensure
a prosperous middle class eager to buy the goods and services their companies
produced. It was the product itself — made by workers, sold by companies,
bought by consumers — that tied the interests of capitalism’s participants together.
Economic and social equilibrium was negotiated through the product.</p>



<p>By removing the tangible product from the center of commerce, surveillance capitalism upsets the equilibrium. Whenever we use free apps and online services, it’s often said, we become the products, our attention harvested and sold to advertisers. But, as Zuboff makes clear, this truism gets it wrong. Surveillance capitalism’s real products, vaporous but immensely valuable, are predictions about our future behavior — what we’ll look at, where we’ll go, what we’ll buy, what opinions we’ll hold — that internet companies derive from our personal data and sell to businesses, political operatives, and other bidders. Unlike financial derivatives, which they in some ways resemble, these new data derivatives draw their value, parasite-like, from human experience.To the Googles and Facebooks of the world, we are neither the customer nor the product. We are the source of what Silicon Valley technologists call “data exhaust” — the informational byproducts of online activity that become the inputs to prediction algorithms. In contrast to the businesses of the industrial era, whose interests were by necessity entangled with those of the public, internet companies operate in what Zuboff terms “extreme structural independence from people.” When databases displace goods as the engine of the economy, our own interests, as consumers but also as citizens, cease to be part of the negotiation. We are no longer one of the forces guiding the market’s invisible hand. We are the objects of surveillance and control.</p>



<p><strong>2. The Map</strong></p>



<p>It all began innocently. In the
1990s, before they founded Google, Larry Page and Sergey Brin were
computer-science students who shared a fascination with the arcane field of
network theory and its application to the internet. They saw that by scanning
web pages and tracing the links between them, they would be able to create a
map of the net with both theoretical and practical value. The map would allow them
to measure the importance of every page, based on the number of other pages
that linked to it, and that data would, in turn, provide the foundation for a powerful
search engine. Because the map could also be used to record the routes and choices
of people as they traveled through the network, it would provide a finely
detailed account of human behavior. </p>



<p>In Google’s early days, Page and
Brin were wary of exploiting the data they collected for monetary gain, fearing
it would corrupt their project. They limited themselves to using the
information to improve search results, for the benefit of users. That changed
after the dot-com bust. Google’s once-patient investors grew restive, demanding
that the founders figure out a way to make money, preferably lots of it. Under
pressure, Page and Brin authorized the launch of an auction system for selling
advertisements tied to search queries. The system was designed so that the
company would get paid by an advertiser only when a user clicked on an ad. This
feature gave Google a huge financial incentive to make accurate predictions
about how users would respond to ads and other online content. Even tiny increases
in click rates would bring big gains in income. And so the company began
deploying its stores of behavioral data not for the benefit of users but to aid
advertisers — and to juice its own profits. Surveillance capitalism had arrived.</p>



<p>Google’s business now hinged on
what Zuboff calls “the extraction imperative.” To improve its predictions, it had
to mine as much information as possible from web users. It aggressively expanded
its online services to widen the scope of its surveillance. Through Gmail, it
secured access to the contents of people’s emails and address books. Through
Google Maps, it gained a bead on people’s whereabouts and movements. Through
Google Calendar, it learned what people were doing at different moments during
the day and whom they were doing it with. Through Google News, it got a readout
of people’s interests and political leanings. Through Google Shopping, it opened
a window onto people’s wish lists, brand preferences, and other material
desires. The company gave all these services away for free to ensure they’d be used
by as many people as possible. It knew the money lay in the data. </p>



<p>Once it embraced surveillance as the
core of its business, Google changed. Its innocence curdled, and its idealism
became a means of obfuscation. </p>



<p>Even as its army of PR agents and lobbyists continued to promote a cuddly Nerds-in-Toyland image for the firm, the organization grew insular and secretive. Seeking to keep the true nature of its work from the public, it adopted what its CEO at the time, Eric Schmidt, called a “hiding strategy” — a kind of corporate omerta backed up by stringent nondisclosure agreements. Page and Brin further shielded themselves from outside oversight by establishing a stock structure that guaranteed their power could never be challenged, neither by investors nor by directors. As one Google executive quoted by Zuboff put it, “Larry [Page] opposed any path that would reveal our technological secrets or stir the privacy pot and endanger our ability to gather data.”</p>



<p>As networked computers came to mediate more and more of people’s everyday lives, the map of the online world created by Page and Brin became far more lucrative than they could have anticipated. Zuboff reminds us that, throughout history, the charting of a new territory has always granted the mapmaker an imperial power. Quoting the historian John B. Harley, she writes that maps “are essential for the effective ‘pacification, civilization, and exploitation’ of territories imagined or claimed but not yet seized in practice. Places and people must be known in order to be controlled.” An early map of the United States bore the motto “Order upon the Land.” Should Google ever need a new slogan to replace its original, now-discarded “Don’t be evil,” it would be hard-pressed to find a better one than that.</p>



<p><strong>3. The Heist</strong></p>



<p>Zuboff opens her book with a look
back at a prescient project from the year 2000 on the future of home automation
by a group of Georgia Tech computer scientists. Anticipating the arrival of
“smart homes,” the scholars described how a mesh of environmental and wearable sensors,
linked wirelessly to computers, would allow all sorts of domestic routines,
from the dimming of bedroom lights to the dispensing of medications to the
entertaining of children, to be programmed to suit a house’s occupants. </p>



<p>Essential to the effort would be the processing of intimate data on people’s habits, predilections, and health. Taking it for granted that such information should remain private, the researchers envisaged a leak-proof “closed loop” system that would keep the data within the home, under the purview and control of the homeowner. The project, Zuboff explains, reveals the assumptions about “datafication” that prevailed at the time: “(1) that it must be the individual alone who decides what experience is rendered as data, (2) that the purpose of the data is to enrich the individual’s life, and (3) that the individual is the sole arbiter of how the data are put to use.”</p>



<p>What’s most remarkable about the birth of surveillance capitalism is the speed and audacity with which Google overturned social conventions and norms about data and privacy. Without permission, without compensation, and with little in the way of resistance, the company seized and declared ownership over everyone’s information. It turned the details of the lives of millions and then billions of people into its own property. The companies that followed Google presumed that they too had an unfettered right to collect, parse, and sell personal data in pretty much any way they pleased. In the smart homes being built today, it’s understood that any and all data will be beamed up to corporate clouds.</p>



<p style="text-align:center"><strong>Without permission, without compensation, </strong><br><strong>and with little in the way of resistance, Google seized and </strong><br><strong>declared ownership over everyone’s information.</strong></p>



<p>Google conducted its great data
heist under the cover of novelty. The web was an exciting frontier — something
new in the world — and few people understood or cared about what they were
revealing as they searched and surfed. In those innocent days, data was there
for the taking, and Google took it. The public’s naivete and apathy were only
part of the story, however. Google also benefited from decisions made by
lawmakers, regulators, and judges — decisions that granted internet companies
free use of a vast taxpayer-funded communication infrastructure, relieved them of
legal and ethical responsibility for the information and messages they
distributed, and gave them carte blanche to collect and exploit user data. </p>



<p>Consider the terms-of-service
agreements that govern the division of rights and the delegation of ownership online.
Non-negotiable, subject to emendation and extension at the company’s whim, and
requiring only a casual click to bind the user, TOS agreements are parodies of
contracts, yet they have been granted legal legitimacy by the courts. Law
professors, writes Zuboff, “call these ‘contracts of adhesion’ because they
impose take-it-or-leave-it conditions on users that stick to them whether they
like it or not.” Fundamentally undemocratic, the ubiquitous agreements helped
Google and other firms commandeer personal data as if by fiat. </p>



<p>The bullying style of TOS
agreements also characterizes the practice, common to Google and other
technology companies, of threatening users with a loss of “functionality”
should they try to opt out of data sharing protocols or otherwise attempt to escape
surveillance. Anyone who tries to remove a pre-installed Google app from an
Android phone, for instance, will likely be confronted by a vague but menacing
warning: “If you disable this app, other apps may no longer function as
intended.” This is a coy, high-tech form of blackmail: “Give us your data, or
the phone dies.” </p>



<p>In pulling off its data grab,
Google also benefited from the terrorist attacks of September 11, 2001. As much
as the dot-com crash, the horrors of 9/11 set the stage for the rise of
surveillance capitalism. Zuboff notes that, in 2000, members of the Federal
Trade Commission, frustrated by internet companies’ lack of progress in
adopting privacy protections, began formulating legislation to secure people’s
control over their online information and severely restrict the companies’
ability to collect and store it. It seemed obvious to the regulators that
ownership of personal data should by default lie in the hands of private
citizens, not corporations. The 9/11 attacks changed the calculus. The
centralized collection and analysis of online data, on a vast scale, came to be
seen as essential to national security. “The privacy provisions debated just
months earlier vanished from the conversation more or less overnight,” Zuboff
writes.</p>



<p>Google and other Silicon Valley
companies benefited directly from the government’s new stress on digital
surveillance. They earned millions through contracts to share their data
collection and analysis techniques with the National Security Agency and the
Central Intelligence Agency. But they also benefited indirectly. Online
surveillance came to be viewed as normal and even necessary by politicians, government
bureaucrats, and the general public. One of the unintended consequences of this
uniquely distressing moment in American history, Zuboff observes, was that “the
fledgling practices of surveillance capitalism were allowed to root and grow
with little regulatory or legislative challenge.” Other possible ways of
organizing online markets, such as through paid subscriptions for apps and
services, never even got a chance to be tested.</p>



<p>What we lose under this regime is something more fundamental than privacy. It’s the right to make our own decisions about privacy — to draw our own lines between those aspects of our lives we are comfortable sharing and those we are not. “Privacy involves the choice of the individual to disclose or to reveal what he believes, what he thinks, what he possesses,” explained Supreme Court Justice William O. Douglas in a 1967 opinion. “Those who wrote the Bill of Rights believed that every individual needs both to communicate with others and to keep his affairs to himself. That dual aspect of privacy means that the individual should have the freedom to select for himself the time and circumstances when he will share his secrets with others and decide the extent of that sharing.” </p>



<p>Google and other internet firms
usurp this essential freedom. “The typical complaint is that privacy is eroded,
but that is misleading,” Zuboff writes. “In the larger societal pattern,
privacy is not eroded but redistributed . . . . Instead of people having the
rights to decide how and what they will disclose, these rights are concentrated
within the domain of surveillance capitalism.” The transfer of decision rights
is also a transfer of autonomy and agency, from the citizen to the corporation.</p>



<p><strong>4. The Script</strong></p>



<p>Fearing Google’s expansion and coveting
its profits, other internet, media, and communications companies rushed into the
prediction market, and competition for personal data intensified. It was no
longer enough to monitor people online; making better predictions required that
surveillance be extended into homes, stores, schools, workplaces, and the
public squares of cities and towns. Much of the recent innovation in the tech
industry has entailed the creation of products and services designed to vacuum
up data from every corner of our lives. There are the chatbots like Alexa and Cortana,
the digital assistants like Amazon Echo and Google Home, the wearable computers
like Fitbit and Apple Watch. There are the navigation, banking, and health apps
installed on smartphones and the new wave of automotive media and telematics systems
like CarPlay, Android Auto, and Progressive’s Snapshot. And there are the myriad
sensors and transceivers of smart homes, smart cities, and the so-called
internet of things. Big Brother would be impressed.</p>



<p>But spying on the populace is not the end game. The real
prize lies in figuring out ways to use the data to shape how people think and
act. “The best way to predict the future is to invent it,” the computer
scientist Alan Kay once observed. And the best way to predict behavior is to
script it.</p>



<p>Google realized early on that the internet allowed market research to be conducted on a massive scale and at virtually no cost. Every click could become part of an experiment. The company used its research findings to fine-tune its sites and services. It meticulously designed every element of the online experience, from the color of links to the placement of ads, to provoke the desired responses from users. But it was Facebook, with its incredibly detailed data on people’s social lives, that grasped digital media’s full potential for behavior modification. By using what it called its “social graph” to map the intentions, desires, and interactions of literally billions of individuals, it saw that it could turn its network into a worldwide Skinner box, employing psychological triggers and rewards to program not only what people see but how they react. The company rolled out its now ubiquitous “Like” button, for example, after early experiments showed it to be a perfect operant-conditioning device, reliably pushing users to spend more time on the site, and share more information.</p>



<p style="text-align:center"><strong>It was Facebook, with its incredibly detailed data</strong><br><strong>on people’s social lives, that grasped digital media’s </strong><br><strong>full potential for behavior modification.</strong></p>



<p>Zuboff describes a revealing and in
retrospect ominous Facebook study that was conducted during the 2010 U.S. congressional
election and published in 2012 in <em>Nature</em>
under the title “A 61-Million-Person Experiment in Social Influence and
Political Mobilization.” The researchers, a group of data scientists from
Facebook and the University of California at San Diego, manipulated
voting-related messages displayed in Facebook users’ news feeds on election day
(without the users’ knowledge). One set of users received a message encouraging
them to vote, a link to information on poll locations, and an “I Voted” button.
A second set saw the same information along with photos of friends who had
clicked the button. </p>



<p>The researchers found that seeing the
pictures of friends increased the likelihood that people would seek information
on polling places and end up clicking the “I Voted” button themselves. “The
results show,” they reported, “that [Facebook] messages directly influenced
political self-expression, information seeking and real-world voting behaviour
of millions of people.” Through a subsequent examination of actual voter records,
the researchers estimated that, as a result of the study and its “social
contagion” effect, at least 340,000 additional votes were cast in the election.</p>



<p>Nudging people to vote may seem praiseworthy,
even if done surreptitiously. What the study revealed, though, is how even very
simple social-media messages, if carefully designed, can mold people’s opinions
and decisions, including those of a political nature. As the researchers put
it, “online political mobilization works.” Although few heeded it at the time,
the study provided an early warning of how foreign agents and domestic
political operatives would come to use Facebook and other social networks in
clandestine efforts to shape people’s views and votes. Combining rich
information on individuals’ behavioral triggers with the ability to deliver precisely
tailored and timed messages turns out to be a recipe for behavior modification
on an unprecedented scale.</p>



<p>To Zuboff, the experiment and its aftermath carry an even broader lesson, and a grim warning. All of Facebook’s information wrangling and algorithmic fine-tuning, she writes, “is aimed at solving one problem: how and when to intervene in the state of play that is your daily life in order to modify your behavior and thus sharply increase the predictability of your actions now, soon, and later.” This goal, she suggests, is not limited to Facebook. It is coming to guide much of the economy, as financial and social power shifts to the surveillance capitalists. “The goal of everything we do is to change people’s actual behavior at scale,” a top Silicon Valley data scientist told her in an interview. “We can test how actionable our cues are for them and how profitable certain behaviors are for us.”</p>



<p>Behavior modification is the thread that ties today’s
search engines, social networks, and smartphone trackers to tomorrow’s
facial-recognition systems, emotion-detection sensors, and artificial-intelligence
bots. What the industries of the future will seek to manufacture is the self.</p>



<p><strong>5. The Bargain</strong></p>



<p><em>The
Age of Surveillance Capitalism</em> is a long, sprawling book, but there’s a
piece missing. While Zuboff’s assessment of the costs that people incur under
surveillance capitalism is exhaustive, she largely ignores the benefits people
receive in return — convenience, customization, savings, entertainment, social connection,
and so on. The benefits can’t be dismissed as illusory, and the public can no
longer claim ignorance about what’s sacrificed in exchange for them. Over the
last two years, the press has uncovered one scandal after another involving
malfeasance by big internet firms, Facebook in particular. We know who we’re dealing
with.</p>



<p>This is not to suggest that our
lives are best evaluated with spreadsheets. Nor is it to downplay the abuses
inherent to a system that places control over knowledge and discourse in the
hands of a few companies that have both incentive and means to manipulate what
we see and do. It is to point out that a full examination of surveillance
capitalism requires as rigorous and honest an accounting of its boons as of its
banes. </p>



<p>In the choices we make as consumers
and private citizens, we have always traded some of our autonomy to gain other
rewards. Many people, it seems clear, experience surveillance capitalism less as
a prison, where their agency is restricted in a noxious way, than as an
all-inclusive resort, where their agency is restricted in a pleasing way. Zuboff
makes a convincing case that this is a short-sighted and dangerous view — that
the bargain we’ve struck with the internet giants is a Faustian one — but her
case would have been stronger still had she more fully addressed the benefits
side of the ledger. </p>



<p>The book has other, more cosmetic
flaws. Zuboff is prone to wordiness and hackneyed phrasing, and she at times
delivers her criticism in overwrought prose that blunts its effect. A less
tendentious, more dispassionate tone would make her argument harder for Silicon
Valley insiders and sympathizers to dismiss. The book
is also overstuffed. Zuboff feels compelled to make the same point in a dozen different
ways when a half dozen would have been more than sufficient. Here, too,
stronger editorial discipline would have sharpened the message.</p>



<p>Whatever its imperfections, <em>The Age of Surveillance Capitalism</em> is an original and often brilliant work, and it arrives at a crucial moment, when the public and its elected representatives are at last grappling with the extraordinary power of digital media and the companies that control it. Like another recent masterwork of economic analysis, Thomas Piketty’s 2013 <em>Capital in the Twenty-First Century</em>, the book challenges assumptions, raises uncomfortable questions about the present and future, and stakes out ground for a necessary and overdue debate. Shoshana Zuboff has aimed an unsparing light onto the shadowy new landscape of our lives. The picture is not pretty.</p>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="http://www.roughtype.com/?cat=1" rel="category">Uncategorized</a> on <a href="http://www.roughtype.com/?p=8608" title="9:46 am" rel="bookmark"><time class="entry-date" datetime="2019-01-25T09:46:06+00:00">January 25, 2019</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://www.roughtype.com/?author=1" title="View all posts by Nick" rel="author">Nick</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://www.roughtype.com/?p=8602" rel="prev"><span class="meta-nav">&larr;</span> The map and the script</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=8608#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.roughtype.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d68a796ccc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.roughtype.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://www.roughtype.com/?feed=rss2">Subscribe</a> (RSS) to Rough Type<br>

<a href="http://www.twitter.com/roughtype">Follow</a> Rough Type on Twitter<br>

Visit <a href="http://www.nicholascarr.com">nicholascarr.com</a><br>

Read <a href="http://www.nicholascarr.com/?page_id=16">The Shallows</a> while you still can:<br>

<a href="http://www.nicholascarr.com/?page_id=16"><img src="http://www.roughtype.com/wp/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.roughtype.com/wp/wp-content/uploads/2018/05/Unknown.jpeg?w=625"><noscript><img src="https://i2.wp.com/www.roughtype.com/wp/wp-content/uploads/2018/05/Unknown.jpeg?w=625" data-recalc-dims="1"></noscript></a><br>"Essential reading about our Internet Age" –<em>New York Times Book Review</em><br></div>
		</aside><aside id="linkcat-5" class="widget widget_links"><h3 class="widget-title">Nick's Books</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.nicholascarr.com/?page_id=378">Utopia Is Creepy</a></li>
<li><a href="http://www.theglasscagebook.com">The Glass Cage</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=16" rel="me" title="The Shallows book site">The Shallows</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=21" title="The Big Switch book site">The Big Switch</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=23" title="Does IT Matter? book site">Does IT Matter?</a></li>

	</ul>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://www.roughtype.com/?p=8608">Thieves of experience: On the rise of surveillance capitalism</a>
									</li>
											<li>
					<a href="http://www.roughtype.com/?p=8602">The map and the script</a>
									</li>
											<li>
					<a href="http://www.roughtype.com/?p=8591">Chaos and control: the story of the web</a>
									</li>
											<li>
					<a href="http://www.roughtype.com/?p=8557">The future&#8217;s so bright, I gotta wear blinders</a>
									</li>
											<li>
					<a href="http://www.roughtype.com/?p=8520">Decoding INABIAF</a>
									</li>
											<li>
					<a href="http://www.roughtype.com/?p=8514">Media democratization and the rise of Trump</a>
									</li>
											<li>
					<a href="http://www.roughtype.com/?p=8487">The problem with Facebook</a>
									</li>
					</ul>
		</aside><aside id="linkcat-9" class="widget widget_links"><h3 class="widget-title">Other Writing</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cs.sfu.ca/CourseCentral/301/cwa50/Readings/end_of_corporate_computing.pdf">The end of corporate computing</a></li>
<li><a href="http://www.tnr.com/book/review/retromania-simon-reynolds">Past-tense pop</a></li>
<li><a href="http://www.theatlantic.com/magazine/archive/2008/07/is-google-making-us-stupid/6868/">Is Google making us stupid?</a></li>
<li><a href="http://www.tnr.com/book/review/hooked">Hooked</a></li>
<li><a href="http://nautil.us/issue/4/the-unlikely/paper-versus-pixel">Paper versus pixel</a></li>
<li><a href="http://lareviewofbooks.org/essay/manipulators-facebooks-social-engineering-project">The manipulators</a></li>
<li><a href="http://www.technologyreview.com/featured-story/427628/the-library-of-utopia/">The library of utopia</a></li>
<li><a href="http://www.technologyreview.com/featured-story/429376/the-crisis-in-higher-education/" title="article on MOOCs">The crisis in higher education</a></li>
<li><a href="http://online.wsj.com/article/SB10001424052702304141204577508820786062502.html">Why our innovators traffic in trifles</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.roughtype.com/?m=201901'> January 2019 </option>
	<option value='http://www.roughtype.com/?m=201811'> November 2018 </option>
	<option value='http://www.roughtype.com/?m=201810'> October 2018 </option>
	<option value='http://www.roughtype.com/?m=201808'> August 2018 </option>
	<option value='http://www.roughtype.com/?m=201806'> June 2018 </option>
	<option value='http://www.roughtype.com/?m=201805'> May 2018 </option>
	<option value='http://www.roughtype.com/?m=201804'> April 2018 </option>
	<option value='http://www.roughtype.com/?m=201803'> March 2018 </option>
	<option value='http://www.roughtype.com/?m=201802'> February 2018 </option>
	<option value='http://www.roughtype.com/?m=201801'> January 2018 </option>
	<option value='http://www.roughtype.com/?m=201712'> December 2017 </option>
	<option value='http://www.roughtype.com/?m=201711'> November 2017 </option>
	<option value='http://www.roughtype.com/?m=201710'> October 2017 </option>
	<option value='http://www.roughtype.com/?m=201709'> September 2017 </option>
	<option value='http://www.roughtype.com/?m=201708'> August 2017 </option>
	<option value='http://www.roughtype.com/?m=201707'> July 2017 </option>
	<option value='http://www.roughtype.com/?m=201706'> June 2017 </option>
	<option value='http://www.roughtype.com/?m=201705'> May 2017 </option>
	<option value='http://www.roughtype.com/?m=201704'> April 2017 </option>
	<option value='http://www.roughtype.com/?m=201703'> March 2017 </option>
	<option value='http://www.roughtype.com/?m=201702'> February 2017 </option>
	<option value='http://www.roughtype.com/?m=201701'> January 2017 </option>
	<option value='http://www.roughtype.com/?m=201612'> December 2016 </option>
	<option value='http://www.roughtype.com/?m=201611'> November 2016 </option>
	<option value='http://www.roughtype.com/?m=201610'> October 2016 </option>
	<option value='http://www.roughtype.com/?m=201609'> September 2016 </option>
	<option value='http://www.roughtype.com/?m=201608'> August 2016 </option>
	<option value='http://www.roughtype.com/?m=201607'> July 2016 </option>
	<option value='http://www.roughtype.com/?m=201606'> June 2016 </option>
	<option value='http://www.roughtype.com/?m=201605'> May 2016 </option>
	<option value='http://www.roughtype.com/?m=201604'> April 2016 </option>
	<option value='http://www.roughtype.com/?m=201603'> March 2016 </option>
	<option value='http://www.roughtype.com/?m=201602'> February 2016 </option>
	<option value='http://www.roughtype.com/?m=201601'> January 2016 </option>
	<option value='http://www.roughtype.com/?m=201512'> December 2015 </option>
	<option value='http://www.roughtype.com/?m=201510'> October 2015 </option>
	<option value='http://www.roughtype.com/?m=201509'> September 2015 </option>
	<option value='http://www.roughtype.com/?m=201508'> August 2015 </option>
	<option value='http://www.roughtype.com/?m=201507'> July 2015 </option>
	<option value='http://www.roughtype.com/?m=201506'> June 2015 </option>
	<option value='http://www.roughtype.com/?m=201505'> May 2015 </option>
	<option value='http://www.roughtype.com/?m=201504'> April 2015 </option>
	<option value='http://www.roughtype.com/?m=201503'> March 2015 </option>
	<option value='http://www.roughtype.com/?m=201502'> February 2015 </option>
	<option value='http://www.roughtype.com/?m=201501'> January 2015 </option>
	<option value='http://www.roughtype.com/?m=201412'> December 2014 </option>
	<option value='http://www.roughtype.com/?m=201411'> November 2014 </option>
	<option value='http://www.roughtype.com/?m=201410'> October 2014 </option>
	<option value='http://www.roughtype.com/?m=201409'> September 2014 </option>
	<option value='http://www.roughtype.com/?m=201408'> August 2014 </option>
	<option value='http://www.roughtype.com/?m=201407'> July 2014 </option>
	<option value='http://www.roughtype.com/?m=201406'> June 2014 </option>
	<option value='http://www.roughtype.com/?m=201405'> May 2014 </option>
	<option value='http://www.roughtype.com/?m=201404'> April 2014 </option>
	<option value='http://www.roughtype.com/?m=201402'> February 2014 </option>
	<option value='http://www.roughtype.com/?m=201401'> January 2014 </option>
	<option value='http://www.roughtype.com/?m=201312'> December 2013 </option>
	<option value='http://www.roughtype.com/?m=201311'> November 2013 </option>
	<option value='http://www.roughtype.com/?m=201310'> October 2013 </option>
	<option value='http://www.roughtype.com/?m=201309'> September 2013 </option>
	<option value='http://www.roughtype.com/?m=201308'> August 2013 </option>
	<option value='http://www.roughtype.com/?m=201306'> June 2013 </option>
	<option value='http://www.roughtype.com/?m=201305'> May 2013 </option>
	<option value='http://www.roughtype.com/?m=201304'> April 2013 </option>
	<option value='http://www.roughtype.com/?m=201303'> March 2013 </option>
	<option value='http://www.roughtype.com/?m=201302'> February 2013 </option>
	<option value='http://www.roughtype.com/?m=201301'> January 2013 </option>
	<option value='http://www.roughtype.com/?m=201212'> December 2012 </option>
	<option value='http://www.roughtype.com/?m=201211'> November 2012 </option>
	<option value='http://www.roughtype.com/?m=201210'> October 2012 </option>
	<option value='http://www.roughtype.com/?m=201209'> September 2012 </option>
	<option value='http://www.roughtype.com/?m=201208'> August 2012 </option>
	<option value='http://www.roughtype.com/?m=201207'> July 2012 </option>
	<option value='http://www.roughtype.com/?m=201206'> June 2012 </option>
	<option value='http://www.roughtype.com/?m=201205'> May 2012 </option>
	<option value='http://www.roughtype.com/?m=201204'> April 2012 </option>
	<option value='http://www.roughtype.com/?m=201203'> March 2012 </option>
	<option value='http://www.roughtype.com/?m=201202'> February 2012 </option>
	<option value='http://www.roughtype.com/?m=201201'> January 2012 </option>
	<option value='http://www.roughtype.com/?m=201112'> December 2011 </option>
	<option value='http://www.roughtype.com/?m=201111'> November 2011 </option>
	<option value='http://www.roughtype.com/?m=201110'> October 2011 </option>
	<option value='http://www.roughtype.com/?m=201109'> September 2011 </option>
	<option value='http://www.roughtype.com/?m=201108'> August 2011 </option>
	<option value='http://www.roughtype.com/?m=201107'> July 2011 </option>
	<option value='http://www.roughtype.com/?m=201106'> June 2011 </option>
	<option value='http://www.roughtype.com/?m=201105'> May 2011 </option>
	<option value='http://www.roughtype.com/?m=201104'> April 2011 </option>
	<option value='http://www.roughtype.com/?m=201103'> March 2011 </option>
	<option value='http://www.roughtype.com/?m=201102'> February 2011 </option>
	<option value='http://www.roughtype.com/?m=201101'> January 2011 </option>
	<option value='http://www.roughtype.com/?m=201012'> December 2010 </option>
	<option value='http://www.roughtype.com/?m=201011'> November 2010 </option>
	<option value='http://www.roughtype.com/?m=201010'> October 2010 </option>
	<option value='http://www.roughtype.com/?m=201009'> September 2010 </option>
	<option value='http://www.roughtype.com/?m=201008'> August 2010 </option>
	<option value='http://www.roughtype.com/?m=201007'> July 2010 </option>
	<option value='http://www.roughtype.com/?m=201006'> June 2010 </option>
	<option value='http://www.roughtype.com/?m=201005'> May 2010 </option>
	<option value='http://www.roughtype.com/?m=201004'> April 2010 </option>
	<option value='http://www.roughtype.com/?m=201003'> March 2010 </option>
	<option value='http://www.roughtype.com/?m=201002'> February 2010 </option>
	<option value='http://www.roughtype.com/?m=201001'> January 2010 </option>
	<option value='http://www.roughtype.com/?m=200912'> December 2009 </option>
	<option value='http://www.roughtype.com/?m=200911'> November 2009 </option>
	<option value='http://www.roughtype.com/?m=200910'> October 2009 </option>
	<option value='http://www.roughtype.com/?m=200909'> September 2009 </option>
	<option value='http://www.roughtype.com/?m=200908'> August 2009 </option>
	<option value='http://www.roughtype.com/?m=200906'> June 2009 </option>
	<option value='http://www.roughtype.com/?m=200905'> May 2009 </option>
	<option value='http://www.roughtype.com/?m=200904'> April 2009 </option>
	<option value='http://www.roughtype.com/?m=200903'> March 2009 </option>
	<option value='http://www.roughtype.com/?m=200902'> February 2009 </option>
	<option value='http://www.roughtype.com/?m=200901'> January 2009 </option>
	<option value='http://www.roughtype.com/?m=200812'> December 2008 </option>
	<option value='http://www.roughtype.com/?m=200811'> November 2008 </option>
	<option value='http://www.roughtype.com/?m=200810'> October 2008 </option>
	<option value='http://www.roughtype.com/?m=200809'> September 2008 </option>
	<option value='http://www.roughtype.com/?m=200808'> August 2008 </option>
	<option value='http://www.roughtype.com/?m=200807'> July 2008 </option>
	<option value='http://www.roughtype.com/?m=200806'> June 2008 </option>
	<option value='http://www.roughtype.com/?m=200805'> May 2008 </option>
	<option value='http://www.roughtype.com/?m=200804'> April 2008 </option>
	<option value='http://www.roughtype.com/?m=200803'> March 2008 </option>
	<option value='http://www.roughtype.com/?m=200802'> February 2008 </option>
	<option value='http://www.roughtype.com/?m=200801'> January 2008 </option>
	<option value='http://www.roughtype.com/?m=200712'> December 2007 </option>
	<option value='http://www.roughtype.com/?m=200711'> November 2007 </option>
	<option value='http://www.roughtype.com/?m=200710'> October 2007 </option>
	<option value='http://www.roughtype.com/?m=200709'> September 2007 </option>
	<option value='http://www.roughtype.com/?m=200708'> August 2007 </option>
	<option value='http://www.roughtype.com/?m=200707'> July 2007 </option>
	<option value='http://www.roughtype.com/?m=200706'> June 2007 </option>
	<option value='http://www.roughtype.com/?m=200705'> May 2007 </option>
	<option value='http://www.roughtype.com/?m=200704'> April 2007 </option>
	<option value='http://www.roughtype.com/?m=200703'> March 2007 </option>
	<option value='http://www.roughtype.com/?m=200702'> February 2007 </option>
	<option value='http://www.roughtype.com/?m=200701'> January 2007 </option>
	<option value='http://www.roughtype.com/?m=200612'> December 2006 </option>
	<option value='http://www.roughtype.com/?m=200611'> November 2006 </option>
	<option value='http://www.roughtype.com/?m=200610'> October 2006 </option>
	<option value='http://www.roughtype.com/?m=200609'> September 2006 </option>
	<option value='http://www.roughtype.com/?m=200608'> August 2006 </option>
	<option value='http://www.roughtype.com/?m=200607'> July 2006 </option>
	<option value='http://www.roughtype.com/?m=200606'> June 2006 </option>
	<option value='http://www.roughtype.com/?m=200605'> May 2006 </option>
	<option value='http://www.roughtype.com/?m=200604'> April 2006 </option>
	<option value='http://www.roughtype.com/?m=200603'> March 2006 </option>
	<option value='http://www.roughtype.com/?m=200602'> February 2006 </option>
	<option value='http://www.roughtype.com/?m=200601'> January 2006 </option>
	<option value='http://www.roughtype.com/?m=200512'> December 2005 </option>
	<option value='http://www.roughtype.com/?m=200511'> November 2005 </option>
	<option value='http://www.roughtype.com/?m=200510'> October 2005 </option>
	<option value='http://www.roughtype.com/?m=200509'> September 2005 </option>
	<option value='http://www.roughtype.com/?m=200508'> August 2005 </option>
	<option value='http://www.roughtype.com/?m=200507'> July 2005 </option>
	<option value='http://www.roughtype.com/?m=200506'> June 2005 </option>
	<option value='http://www.roughtype.com/?m=200505'> May 2005 </option>
	<option value='http://www.roughtype.com/?m=200504'> April 2005 </option>

		</select>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'37827505',post:'8608',tz:'-5',srv:'www.roughtype.com'} ]);
	_stq.push([ 'clickTrackerInit', '37827505', '8608' ]);
</script>
</body>
</html>