<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>The robot paradox | ROUGH TYPE</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roughtype.com/wp/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.roughtype.com/wp/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; Feed" href="http://www.roughtype.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; Comments Feed" href="http://www.roughtype.com/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roughtype.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.roughtype.com/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roughtype.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.roughtype.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roughtype.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roughtype.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The digital-industrial complex' href='http://www.roughtype.com/?p=7866' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.roughtype.com/?p=7887" />
<link rel='shortlink' href='http://www.roughtype.com/?p=7887' />
<link rel="alternate" type="application/json+oembed" href="http://www.roughtype.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D7887" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roughtype.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D7887&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The robot paradox" />
<meta property="og:url" content="http://www.roughtype.com/?p=7887" />
<meta property="og:description" content="&#8220;You can see the computer age everywhere but in the productivity statistics,&#8221; remarked MIT economist Robert Solow in a 1987 book review. The quip became famous. It crystallized what had…" />
<meta property="article:published_time" content="2017-05-16T16:20:31+00:00" />
<meta property="article:modified_time" content="2017-05-16T20:13:14+00:00" />
<meta property="og:site_name" content="ROUGH TYPE" />
<meta property="og:image" content="http://www.roughtype.com/wp/wp-content/uploads/2017/05/fallen-robot.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="363" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@roughtype" />
</head>

<body class="post-template-default single single-post postid-7887 single-format-standard custom-font-enabled single-author">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://www.roughtype.com/" title="ROUGH TYPE" rel="home">ROUGH TYPE</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="http://www.roughtype.com/">Home</a></li><li class="page_item page-item-1631"><a href="http://www.roughtype.com/?page_id=1631">About</a></li>
<li class="page_item page-item-6799"><a href="http://www.roughtype.com/?page_id=6799">Utopia Is Creepy</a></li>
<li class="page_item page-item-4944"><a href="http://www.roughtype.com/?page_id=4944">The Glass Cage</a></li>
<li class="page_item page-item-5215"><a href="http://www.roughtype.com/?page_id=5215">The Shallows</a></li>
<li class="page_item page-item-5505"><a href="http://www.roughtype.com/?page_id=5505">nicholascarr.com</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-7887" class="post-7887 post type-post status-publish format-standard hentry category-uncategorized">
				<header class="entry-header">
			
						<h1 class="entry-title">The robot paradox</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p><a href="https://i1.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/05/fallen-robot.jpg"><img class="alignnone size-full wp-image-7893" src="https://i1.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/05/fallen-robot.jpg?resize=625%2C354" alt="" srcset="https://i1.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/05/fallen-robot.jpg?w=640 640w, https://i1.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/05/fallen-robot.jpg?resize=300%2C170 300w, https://i1.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/05/fallen-robot.jpg?resize=624%2C354 624w" sizes="(max-width: 625px) 100vw, 625px" data-recalc-dims="1" /></a></p>
<p>&#8220;You can see the computer age everywhere but in the productivity statistics,&#8221; remarked MIT economist Robert Solow in a 1987 <a href="http://www.standupeconomist.com/pdf/misc/solow-computer-productivity.pdf">book review</a>. The quip became famous. It crystallized what had come to be called the productivity paradox — the mysterious softness in industrial productivity despite years of big corporate investments in putatively labor-saving information technology.</p>
<p>I think the time has come to start talking about the robot paradox. So let me offer a new twist on Solow&#8217;s words:</p>
<blockquote><p>You can see the robot age everywhere but in the labor statistics.</p></blockquote>
<p>In an echo of the hype surrounding IT in the 1970s and 1980s, we&#8217;ve heard over the last decade a stream of predictions about how robots, algorithms, and other automation technologies are about to unleash an unemployment crisis. Not only will most factory jobs be handed over to automatons, but the ranks of white-collar workers will be decimated by artificial intelligence programs powered by Big Data. The end of work is nigh.</p>
<p>In the wake of the Great Recession, when hiring stayed stagnant for years, such predictions seemed reasonable. But recent economic statistics flat-out belie the claims. As Grep Ip, the <em>Wall Street Journal</em> economics columnist, <a href="https://www.wsj.com/articles/robots-arent-destroying-enough-jobs-1494434982">wrote</a> last week, predictions of an impending job apocalypse &#8220;would be more plausible if the evidence weren’t moving in exactly the opposite direction.&#8221; Business employment has been going up for 86 straight months, pushing the U.S. unemployment rate down to just 4.4 percent, a level many economists see as representing full employment. It&#8217;s true that a lot of workers have dropped out of the labor force, but the sustained, robust job growth makes it awfully hard to argue that advances in computer automation, which have been accelerating for a long time, are poised to create an unemployment explosion.</p>
<p>Even more telling is the persistently weak growth in productivity. As Ip explained: &#8220;If automation were rapidly displacing workers, the productivity of the remaining workers ought to be growing rapidly. Instead, growth in productivity — worker output per hour — has been dismal in almost every sector, including manufacturing.&#8221; You can argue that our methods of measuring productivity are imperfect, but if computers were going to obliterate workers, you should by now be seeing a strong upswing in productivity. And it&#8217;s just not there.</p>
<p>I&#8217;m convinced that computer automation is <a href="http://www.nicholascarr.com/?page_id=18">changing the way people work</a>, often in profound ways, and I think it&#8217;s likely that automation is playing an important role in restraining wage growth by, among other things, deskilling certain occupations, shifting employees to more contingent positions, and reducing the bargaining power of workers. But the argument that computers are going to bring extreme unemployment in coming decades — an argument that was also popular in the 1950s, the 1960s, and again in the 1990s, it&#8217;s worth remembering — sounds increasingly dubious. It runs counter to the facts. Anyone making the argument today needs to provide a lucid and rational explanation of why, despite years of rapid advances in robotics, computer power, network connectivity, and artificial intelligence techniques, we have yet to see any sign of a broad loss of jobs in the economy.</p>
<p><em>Image: DARPA.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Promulgate:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.roughtype.com/?p=7887&amp;share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roughtype.com/?p=7887#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.roughtype.com/?p=7887" data-text="The robot paradox" data-via="roughtype" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roughtype.com/?p=7887" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="http://www.roughtype.com/?cat=1" rel="category">Uncategorized</a> on <a href="http://www.roughtype.com/?p=7887" title="12:20 pm" rel="bookmark"><time class="entry-date" datetime="2017-05-16T12:20:31+00:00">May 16, 2017</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://www.roughtype.com/?author=1" title="View all posts by Nick" rel="author">Nick</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://www.roughtype.com/?p=7866" rel="prev"><span class="meta-nav">&larr;</span> The digital-industrial complex</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.roughtype.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">This is Nicholas Carr's blog<br>

Always fresh, since 2005<br>

<a href="http://www.roughtype.com/?feed=rss2">Subscribe</a> to Rough Type<br>

<a href="http://www.twitter.com/roughtype">Follow</a> Rough Type on Twitter<br>

Visit <a href="http://www.nicholascarr.com">nicholascarr.com</a><br>

The <a href="http://www.nicholascarr.com/?page_id=378">best of Rough Type</a>, and more:<br>

<a href="http://www.nicholascarr.com/?page_id=378"><img src="https://i0.wp.com/www.roughtype.com/wp/wp-content/uploads/2016/03/creepy-225.jpg?w=625" data-recalc-dims="1"></a><br>"Punches a hole in Silicon Valley 
<br>cultural hubris." –<em>Time</em><br>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- small sq2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-1253178428797443"
     data-ad-slot="6847676704"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=d25838c1-2b3e-476c-a11f-7ddec2ec7f38"></script></div>
		</aside><aside id="linkcat-5" class="widget widget_links"><h3 class="widget-title">Nick's Books</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.nicholascarr.com/?page_id=378">Utopia Is Creepy</a></li>
<li><a href="http://www.theglasscagebook.com">The Glass Cage</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=16" rel="me" title="The Shallows book site">The Shallows</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=21" title="The Big Switch book site">The Big Switch</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=23" title="Does IT Matter? book site">Does IT Matter?</a></li>

	</ul>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.roughtype.com/?p=7887">The robot paradox</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7866">The digital-industrial complex</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7831">A smaller, nastier world</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7777">On Robert Pollard: August by Cake</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7709">Uber&#8217;s ghost map and the meaning of greyballing</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7693">Whose self does the self-flushing toilet flush?</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7651">Zuckerberg&#8217;s world</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-9" class="widget widget_links"><h3 class="widget-title">Other Writing</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.technologyreview.com/featured-story/429376/the-crisis-in-higher-education/" title="article on MOOCs">The crisis in higher education</a></li>
<li><a href="http://www.tnr.com/book/review/hooked">Hooked</a></li>
<li><a href="http://lareviewofbooks.org/essay/manipulators-facebooks-social-engineering-project">The manipulators</a></li>
<li><a href="http://www.tnr.com/book/review/retromania-simon-reynolds">Past-tense pop</a></li>
<li><a href="http://online.wsj.com/article/SB10001424052702304141204577508820786062502.html">Why our innovators traffic in trifles</a></li>
<li><a href="http://www.technologyreview.com/featured-story/427628/the-library-of-utopia/">The library of utopia</a></li>
<li><a href="http://www.nytimes.com/2009/11/15/magazine/15FOB-Phenomenon-t.html">The price of free</a></li>
<li><a href="http://www.theatlantic.com/magazine/archive/2008/07/is-google-making-us-stupid/6868/">Is Google making us stupid?</a></li>
<li><a href="http://nautil.us/issue/4/the-unlikely/paper-versus-pixel">Paper versus pixel</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.roughtype.com/?m=201705'> May 2017 </option>
	<option value='http://www.roughtype.com/?m=201704'> April 2017 </option>
	<option value='http://www.roughtype.com/?m=201703'> March 2017 </option>
	<option value='http://www.roughtype.com/?m=201702'> February 2017 </option>
	<option value='http://www.roughtype.com/?m=201701'> January 2017 </option>
	<option value='http://www.roughtype.com/?m=201612'> December 2016 </option>
	<option value='http://www.roughtype.com/?m=201611'> November 2016 </option>
	<option value='http://www.roughtype.com/?m=201610'> October 2016 </option>
	<option value='http://www.roughtype.com/?m=201609'> September 2016 </option>
	<option value='http://www.roughtype.com/?m=201608'> August 2016 </option>
	<option value='http://www.roughtype.com/?m=201607'> July 2016 </option>
	<option value='http://www.roughtype.com/?m=201606'> June 2016 </option>
	<option value='http://www.roughtype.com/?m=201605'> May 2016 </option>
	<option value='http://www.roughtype.com/?m=201604'> April 2016 </option>
	<option value='http://www.roughtype.com/?m=201603'> March 2016 </option>
	<option value='http://www.roughtype.com/?m=201602'> February 2016 </option>
	<option value='http://www.roughtype.com/?m=201601'> January 2016 </option>
	<option value='http://www.roughtype.com/?m=201512'> December 2015 </option>
	<option value='http://www.roughtype.com/?m=201510'> October 2015 </option>
	<option value='http://www.roughtype.com/?m=201509'> September 2015 </option>
	<option value='http://www.roughtype.com/?m=201508'> August 2015 </option>
	<option value='http://www.roughtype.com/?m=201507'> July 2015 </option>
	<option value='http://www.roughtype.com/?m=201506'> June 2015 </option>
	<option value='http://www.roughtype.com/?m=201505'> May 2015 </option>
	<option value='http://www.roughtype.com/?m=201504'> April 2015 </option>
	<option value='http://www.roughtype.com/?m=201503'> March 2015 </option>
	<option value='http://www.roughtype.com/?m=201502'> February 2015 </option>
	<option value='http://www.roughtype.com/?m=201501'> January 2015 </option>
	<option value='http://www.roughtype.com/?m=201412'> December 2014 </option>
	<option value='http://www.roughtype.com/?m=201411'> November 2014 </option>
	<option value='http://www.roughtype.com/?m=201410'> October 2014 </option>
	<option value='http://www.roughtype.com/?m=201409'> September 2014 </option>
	<option value='http://www.roughtype.com/?m=201408'> August 2014 </option>
	<option value='http://www.roughtype.com/?m=201407'> July 2014 </option>
	<option value='http://www.roughtype.com/?m=201406'> June 2014 </option>
	<option value='http://www.roughtype.com/?m=201405'> May 2014 </option>
	<option value='http://www.roughtype.com/?m=201404'> April 2014 </option>
	<option value='http://www.roughtype.com/?m=201402'> February 2014 </option>
	<option value='http://www.roughtype.com/?m=201401'> January 2014 </option>
	<option value='http://www.roughtype.com/?m=201312'> December 2013 </option>
	<option value='http://www.roughtype.com/?m=201311'> November 2013 </option>
	<option value='http://www.roughtype.com/?m=201310'> October 2013 </option>
	<option value='http://www.roughtype.com/?m=201309'> September 2013 </option>
	<option value='http://www.roughtype.com/?m=201308'> August 2013 </option>
	<option value='http://www.roughtype.com/?m=201306'> June 2013 </option>
	<option value='http://www.roughtype.com/?m=201305'> May 2013 </option>
	<option value='http://www.roughtype.com/?m=201304'> April 2013 </option>
	<option value='http://www.roughtype.com/?m=201303'> March 2013 </option>
	<option value='http://www.roughtype.com/?m=201302'> February 2013 </option>
	<option value='http://www.roughtype.com/?m=201301'> January 2013 </option>
	<option value='http://www.roughtype.com/?m=201212'> December 2012 </option>
	<option value='http://www.roughtype.com/?m=201211'> November 2012 </option>
	<option value='http://www.roughtype.com/?m=201210'> October 2012 </option>
	<option value='http://www.roughtype.com/?m=201209'> September 2012 </option>
	<option value='http://www.roughtype.com/?m=201208'> August 2012 </option>
	<option value='http://www.roughtype.com/?m=201207'> July 2012 </option>
	<option value='http://www.roughtype.com/?m=201206'> June 2012 </option>
	<option value='http://www.roughtype.com/?m=201205'> May 2012 </option>
	<option value='http://www.roughtype.com/?m=201204'> April 2012 </option>
	<option value='http://www.roughtype.com/?m=201203'> March 2012 </option>
	<option value='http://www.roughtype.com/?m=201202'> February 2012 </option>
	<option value='http://www.roughtype.com/?m=201201'> January 2012 </option>
	<option value='http://www.roughtype.com/?m=201112'> December 2011 </option>
	<option value='http://www.roughtype.com/?m=201111'> November 2011 </option>
	<option value='http://www.roughtype.com/?m=201110'> October 2011 </option>
	<option value='http://www.roughtype.com/?m=201109'> September 2011 </option>
	<option value='http://www.roughtype.com/?m=201108'> August 2011 </option>
	<option value='http://www.roughtype.com/?m=201107'> July 2011 </option>
	<option value='http://www.roughtype.com/?m=201106'> June 2011 </option>
	<option value='http://www.roughtype.com/?m=201105'> May 2011 </option>
	<option value='http://www.roughtype.com/?m=201104'> April 2011 </option>
	<option value='http://www.roughtype.com/?m=201103'> March 2011 </option>
	<option value='http://www.roughtype.com/?m=201102'> February 2011 </option>
	<option value='http://www.roughtype.com/?m=201101'> January 2011 </option>
	<option value='http://www.roughtype.com/?m=201012'> December 2010 </option>
	<option value='http://www.roughtype.com/?m=201011'> November 2010 </option>
	<option value='http://www.roughtype.com/?m=201010'> October 2010 </option>
	<option value='http://www.roughtype.com/?m=201009'> September 2010 </option>
	<option value='http://www.roughtype.com/?m=201008'> August 2010 </option>
	<option value='http://www.roughtype.com/?m=201007'> July 2010 </option>
	<option value='http://www.roughtype.com/?m=201006'> June 2010 </option>
	<option value='http://www.roughtype.com/?m=201005'> May 2010 </option>
	<option value='http://www.roughtype.com/?m=201004'> April 2010 </option>
	<option value='http://www.roughtype.com/?m=201003'> March 2010 </option>
	<option value='http://www.roughtype.com/?m=201002'> February 2010 </option>
	<option value='http://www.roughtype.com/?m=201001'> January 2010 </option>
	<option value='http://www.roughtype.com/?m=200912'> December 2009 </option>
	<option value='http://www.roughtype.com/?m=200911'> November 2009 </option>
	<option value='http://www.roughtype.com/?m=200910'> October 2009 </option>
	<option value='http://www.roughtype.com/?m=200909'> September 2009 </option>
	<option value='http://www.roughtype.com/?m=200908'> August 2009 </option>
	<option value='http://www.roughtype.com/?m=200906'> June 2009 </option>
	<option value='http://www.roughtype.com/?m=200905'> May 2009 </option>
	<option value='http://www.roughtype.com/?m=200904'> April 2009 </option>
	<option value='http://www.roughtype.com/?m=200903'> March 2009 </option>
	<option value='http://www.roughtype.com/?m=200902'> February 2009 </option>
	<option value='http://www.roughtype.com/?m=200901'> January 2009 </option>
	<option value='http://www.roughtype.com/?m=200812'> December 2008 </option>
	<option value='http://www.roughtype.com/?m=200811'> November 2008 </option>
	<option value='http://www.roughtype.com/?m=200810'> October 2008 </option>
	<option value='http://www.roughtype.com/?m=200809'> September 2008 </option>
	<option value='http://www.roughtype.com/?m=200808'> August 2008 </option>
	<option value='http://www.roughtype.com/?m=200807'> July 2008 </option>
	<option value='http://www.roughtype.com/?m=200806'> June 2008 </option>
	<option value='http://www.roughtype.com/?m=200805'> May 2008 </option>
	<option value='http://www.roughtype.com/?m=200804'> April 2008 </option>
	<option value='http://www.roughtype.com/?m=200803'> March 2008 </option>
	<option value='http://www.roughtype.com/?m=200802'> February 2008 </option>
	<option value='http://www.roughtype.com/?m=200801'> January 2008 </option>
	<option value='http://www.roughtype.com/?m=200712'> December 2007 </option>
	<option value='http://www.roughtype.com/?m=200711'> November 2007 </option>
	<option value='http://www.roughtype.com/?m=200710'> October 2007 </option>
	<option value='http://www.roughtype.com/?m=200709'> September 2007 </option>
	<option value='http://www.roughtype.com/?m=200708'> August 2007 </option>
	<option value='http://www.roughtype.com/?m=200707'> July 2007 </option>
	<option value='http://www.roughtype.com/?m=200706'> June 2007 </option>
	<option value='http://www.roughtype.com/?m=200705'> May 2007 </option>
	<option value='http://www.roughtype.com/?m=200704'> April 2007 </option>
	<option value='http://www.roughtype.com/?m=200703'> March 2007 </option>
	<option value='http://www.roughtype.com/?m=200702'> February 2007 </option>
	<option value='http://www.roughtype.com/?m=200701'> January 2007 </option>
	<option value='http://www.roughtype.com/?m=200612'> December 2006 </option>
	<option value='http://www.roughtype.com/?m=200611'> November 2006 </option>
	<option value='http://www.roughtype.com/?m=200610'> October 2006 </option>
	<option value='http://www.roughtype.com/?m=200609'> September 2006 </option>
	<option value='http://www.roughtype.com/?m=200608'> August 2006 </option>
	<option value='http://www.roughtype.com/?m=200607'> July 2006 </option>
	<option value='http://www.roughtype.com/?m=200606'> June 2006 </option>
	<option value='http://www.roughtype.com/?m=200605'> May 2006 </option>
	<option value='http://www.roughtype.com/?m=200604'> April 2006 </option>
	<option value='http://www.roughtype.com/?m=200603'> March 2006 </option>
	<option value='http://www.roughtype.com/?m=200602'> February 2006 </option>
	<option value='http://www.roughtype.com/?m=200601'> January 2006 </option>
	<option value='http://www.roughtype.com/?m=200512'> December 2005 </option>
	<option value='http://www.roughtype.com/?m=200511'> November 2005 </option>
	<option value='http://www.roughtype.com/?m=200510'> October 2005 </option>
	<option value='http://www.roughtype.com/?m=200509'> September 2005 </option>
	<option value='http://www.roughtype.com/?m=200508'> August 2005 </option>
	<option value='http://www.roughtype.com/?m=200507'> July 2005 </option>
	<option value='http://www.roughtype.com/?m=200506'> June 2005 </option>
	<option value='http://www.roughtype.com/?m=200505'> May 2005 </option>
	<option value='http://www.roughtype.com/?m=200504'> April 2005 </option>

		</select>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RT widget small square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-1253178428797443"
     data-ad-slot="7549987506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div id="sharing_email" style="display: none;">
		<form action="/?p=7887" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.roughtype.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'37827505',post:'7887',tz:'-4',srv:'www.roughtype.com'} ]);
	_stq.push([ 'clickTrackerInit', '37827505', '7887' ]);
</script>
</body>
</html>