<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>On Robert Pollard: &#8220;Man Called Aerodynamics&#8221; | ROUGH TYPE</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.roughtype.com/wp/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.roughtype.com/wp/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; Feed" href="http://www.roughtype.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; Comments Feed" href="http://www.roughtype.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="ROUGH TYPE &raquo; On Robert Pollard: &#8220;Man Called Aerodynamics&#8221; Comments Feed" href="http://www.roughtype.com/?feed=rss2&#038;p=7572" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roughtype.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://www.roughtype.com/wp/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.roughtype.com/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.roughtype.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roughtype.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roughtype.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='On Robert Pollard: &#8220;My Zodiac Companion&#8221;' href='http://www.roughtype.com/?p=7545' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.roughtype.com/?p=7572" />
<link rel='shortlink' href='http://www.roughtype.com/?p=7572' />
<link rel="alternate" type="application/json+oembed" href="http://www.roughtype.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D7572" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roughtype.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D7572&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="On Robert Pollard: &#8220;Man Called Aerodynamics&#8221;" />
<meta property="og:url" content="http://www.roughtype.com/?p=7572" />
<meta property="og:description" content="[No. 02 in a Series] &#8220;Man Called Aerodynamics,&#8221; the opening track of the 1996 Guided By Voices album Under the Bushes, Under the Stars, hits you like an anxiety attack, if an anxiety at…" />
<meta property="article:published_time" content="2017-01-21T17:05:55+00:00" />
<meta property="article:modified_time" content="2017-01-21T17:22:35+00:00" />
<meta property="og:site_name" content="ROUGH TYPE" />
<meta property="og:image" content="http://www.roughtype.com/wp/wp-content/uploads/2017/01/superhard.jpg" />
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="352" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@roughtype" />
<meta data-pso-pv="1.2.0" data-pso-pt="singlePost" data-pso-th="b05e16fc1b745ac96ff08b1d8abe1b6e"></head>

<body class="post-template-default single single-post postid-7572 single-format-standard custom-font-enabled single-author">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://www.roughtype.com/" title="ROUGH TYPE" rel="home">ROUGH TYPE</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="http://www.roughtype.com/">Home</a></li><li class="page_item page-item-1631"><a href="http://www.roughtype.com/?page_id=1631">About</a></li>
<li class="page_item page-item-6799"><a href="http://www.roughtype.com/?page_id=6799">Utopia Is Creepy</a></li>
<li class="page_item page-item-4944"><a href="http://www.roughtype.com/?page_id=4944">The Glass Cage</a></li>
<li class="page_item page-item-5215"><a href="http://www.roughtype.com/?page_id=5215">The Shallows</a></li>
<li class="page_item page-item-5505"><a href="http://www.roughtype.com/?page_id=5505">nicholascarr.com</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-7572" class="post-7572 post type-post status-publish format-standard hentry category-on-robert-pollard">
				<header class="entry-header">
			
						<h1 class="entry-title">On Robert Pollard: &#8220;Man Called Aerodynamics&#8221;</h1>
										
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p><a href="http://i2.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/01/superhard.jpg"><img class="alignnone size-full wp-image-7598" src="http://i2.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/01/superhard.jpg?resize=625%2C308" alt="" srcset="http://i2.wp.com/www.roughtype.com/wp/wp-content/uploads/2017/01/superhard.jpg?resize=625%2C308 714w, http://www.roughtype.com/wp/wp-content/uploads/2017/01/superhard-300x148.jpg 300w, http://www.roughtype.com/wp/wp-content/uploads/2017/01/superhard-624x308.jpg 624w" sizes="(max-width: 714px) 100vw, 714px" data-recalc-dims="1" /></a></p>
<p>[No. 02 in a Series]</p>
<p>&#8220;Man Called Aerodynamics,&#8221; the opening track of the 1996 Guided By Voices album <em>Under the Bushes, Under the Stars</em>, hits you like an anxiety attack, if an anxiety attack were indistinguishable from bliss. Like &#8220;Gold Star for Robot Boy,&#8221; the first song on the second side of the band&#8217;s 1994 breakthrough <em>Bee Thousand</em>, it starts with a disorienting jolt, as if someone had bumped into a turntable playing the <em>Nuggets</em> compilation. For the first couple of seconds, it sounds like pure noise, the multitracked guitars (all played by Robert Pollard) flying off in different directions. Reminiscent of Love&#8217;s &#8220;7 and 7 Is&#8221; and the Sex Pistols&#8217; &#8220;Holidays in the Sun,&#8221; two notable punk-rock precedents, &#8220;Man Called Aerodynamics&#8221; feeds on its own self-destructive urges. It uses entropy as its energy. It&#8217;s a motherfucker of a song.</p>
<p>It&#8217;s also one of the very few songs in the history of popular music to have the word <em>aerodynamics</em> in its title. Webster: &#8220;The study of the properties of moving air, and especially of the interaction between the air and solid bodies moving through it.&#8221; Pollard&#8217;s fellow Daytonian Wilbur Wright once likened an airplane to a &#8220;fractious horse.&#8221; An aircraft, he <a href="https://books.google.com/books?id=GhV0AwAAQBAJ&amp;pg=PT41&amp;dq=wilbur+%22a+fractious+horse%22&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwj7vN-d2tPRAhVBwmMKHSxyCtAQ6AEIIjAB#v=onepage&amp;q=wilbur%20%22a%20fractious%20horse%22&amp;f=false">explained</a>, had to be fundamentally unstable in order to be maneuverable. The machine had to be out of control for the pilot to wield control over it. The moving air had to have a say in things if the solid body was to resist gravity&#8217;s squalid despotism. Wright&#8217;s revelation pretty much sums up the wild flight of &#8220;Man Called Aerodynamics.&#8221;</p>
<p>What makes the song a masterpiece, though, are the vocals. Arthur Lee, on &#8220;<a href="https://www.youtube.com/watch?v=6An7KGK6U3c">7 and 7 Is</a>,&#8221; and Johnny Rotten, on &#8220;<a href="https://www.youtube.com/watch?v=2Ah1JM9mf60">Holidays in the Sun</a>,&#8221; incorporated the violence of the music into their vocals. Their singing, angry, aggressive, adolescent, reflected and reinforced the punk thrust of the instruments. Pollard&#8217;s vocals are completely different. As the music rages around him, he sings the song slowly and deliberately, drawing out each word. He&#8217;s the calm pilot, within and yet removed from the surrounding turbulence. The song rushes forward recklessly, but Pollard gazes backward ruefully.</p>
<blockquote><p>Find deep within your memory coat<br />
a cricket bag you ate from,<br />
its sweet smiling apology,<br />
acceptance awaits you —<br />
don&#8217;t be afraid to cherish it.</p></blockquote>
<p>The lyrics are strange, even by Pollard&#8217;s standards. But it&#8217;s clear, both from the haunted imagery of the words and the melancholy mood of the singing, that this is a song about guilt and its expiation, the shame of the past and the possibility of forgiveness, if not redemption. It&#8217;s about discovering a place of calm, a still point, at the center of the chaos of memory. And somehow, just as the buoyancy of the solid body is inseparable from the moving air, the calm is inseparable from the chaos. The man is not just called aerodynamics. The man <em>is</em> aerodynamics.</p>
<blockquote><p>Look it up in the bookmobile,<br />
look it up in the gun rack,<br />
in the magazine rack,<br />
and the map.</p>
<p>For it is only after the fence comes down<br />
that the cartoon bubble explodes<br />
and the new party begins &#8230;</p></blockquote>
<p>The secret to finding what you&#8217;re looking for is to look for nothing in particular — but to look for it fearlessly.</p>
<p><iframe src="https://www.youtube.com/embed/1PFlJ0hapXM?rel=0&amp;controls=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>Image: Detail of &#8220;Super Hard&#8221; by Robert Pollard.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Promulgate:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.roughtype.com/?p=7572&amp;share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.roughtype.com/?p=7572#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D7572&#038;counturl=http%3A%2F%2Fwww.roughtype.com%2F%3Fp%3D7572&#038;count=horizontal&#038;text=On%20Robert%20Pollard%3A%20%22Man%20Called%20Aerodynamics%22%3A&#038;via=roughtype" style="width:101px; height:20px;"></iframe></div></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.roughtype.com/?p=7572" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="http://www.roughtype.com/?cat=19" rel="category">On Robert Pollard</a> on <a href="http://www.roughtype.com/?p=7572" title="12:05 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-21T12:05:55+00:00">January 21, 2017</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://www.roughtype.com/?author=1" title="View all posts by Nick" rel="author">Nick</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://www.roughtype.com/?p=7545" rel="prev"><span class="meta-nav">&larr;</span> On Robert Pollard: &#8220;My Zodiac Companion&#8221;</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>On Robert Pollard: &#8220;Man Called Aerodynamics&#8221;</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-58127">
		<article id="comment-58127" class="comment">
			<header class="comment-meta comment-author vcard">
				<cite><b class="fn">Al Batraus</b> </cite><a href="http://www.roughtype.com/?p=7572#comment-58127"><time datetime="2017-01-22T18:32:57+00:00">January 22, 2017 at 6:32 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I&#8217;m curious as to how you identified the collage that is the cover of UTBUTS as being titled &#8220;Super Hard.&#8221;  I own the original (which is about 4&#215;4 inches) and the mannequin photo that was the back cover.  Thanks in advance for any information regarding the title.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nickc bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-58128">
		<article id="comment-58128" class="comment">
			<header class="comment-meta comment-author vcard">
				<cite><b class="fn">Nick</b> <span>Post author</span></cite><a href="http://www.roughtype.com/?p=7572#comment-58128"><time datetime="2017-01-22T20:53:37+00:00">January 22, 2017 at 8:53 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Actually, &#8220;Super Hard&#8221; is the name of the collage at the top of the post: <a href="http://www.robertpollardart.com/shop/super-hard" rel="nofollow">http://www.robertpollardart.com/shop/super-hard</a></p>
<p>Sorry for the confusion.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=7572#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.roughtype.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36b201ef71" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.roughtype.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget">This is Nicholas Carr's blog<br>

Always fresh, since 2005<br>

<a href="http://www.roughtype.com/?feed=rss2">Subscribe</a> to Rough Type<br>

<a href="http://www.twitter.com/roughtype">Follow</a> Rough Type on Twitter<br>

Visit <a href="http://www.nicholascarr.com">nicholascarr.com</a><br>

The <a href="http://www.nicholascarr.com/?page_id=378">best of Rough Type</a>, and more:<br>

<a href="http://www.nicholascarr.com/?page_id=378"><img src="http://www.roughtype.com/wp/wp-content/uploads/2016/03/creepy-225.jpg"></a></div>
		</aside><aside id="linkcat-5" class="widget widget_links"><h3 class="widget-title">Nick's Books</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.nicholascarr.com/?page_id=378">Utopia Is Creepy</a></li>
<li><a href="http://www.theglasscagebook.com">The Glass Cage</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=16" rel="me" title="The Shallows book site">The Shallows</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=21" title="The Big Switch book site">The Big Switch</a></li>
<li><a href="http://www.nicholascarr.com/?page_id=23" title="Does IT Matter? book site">Does IT Matter?</a></li>

	</ul>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.roughtype.com/?p=7572">On Robert Pollard: &#8220;Man Called Aerodynamics&#8221;</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7545">On Robert Pollard: &#8220;My Zodiac Companion&#8221;</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7559">You&#8217;ve got mail</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7539">From Fordism to Googlism</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7523">The Uber advantage</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7515">Thomas Schelling, polarization and the web</a>
						</li>
					<li>
				<a href="http://www.roughtype.com/?p=7470">I WANT WINGS!!!!!!!!!!!!!!</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-9" class="widget widget_links"><h3 class="widget-title">Other Writing</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://online.wsj.com/article/SB10001424052970203893404577098343417771160.html">Books that are never done being written</a></li>
<li><a href="http://www.technologyreview.com/featured-story/427628/the-library-of-utopia/">The library of utopia</a></li>
<li><a href="http://www.cs.sfu.ca/CourseCentral/301/cwa50/Readings/end_of_corporate_computing.pdf">The end of corporate computing</a></li>
<li><a href="http://www.tnr.com/book/review/hooked">Hooked</a></li>
<li><a href="http://nautil.us/issue/4/the-unlikely/paper-versus-pixel">Paper versus pixel</a></li>
<li><a href="http://www.theatlantic.com/magazine/archive/2008/07/is-google-making-us-stupid/6868/">Is Google making us stupid?</a></li>
<li><a href="http://www.nytimes.com/2009/11/15/magazine/15FOB-Phenomenon-t.html">The price of free</a></li>
<li><a href="http://lareviewofbooks.org/essay/manipulators-facebooks-social-engineering-project">The manipulators</a></li>
<li><a href="http://www.theatlantic.com/magazine/archive/2013/11/the-great-forgetting/309516/">The great forgetting</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.roughtype.com/?m=201701'> January 2017 </option>
	<option value='http://www.roughtype.com/?m=201612'> December 2016 </option>
	<option value='http://www.roughtype.com/?m=201611'> November 2016 </option>
	<option value='http://www.roughtype.com/?m=201610'> October 2016 </option>
	<option value='http://www.roughtype.com/?m=201609'> September 2016 </option>
	<option value='http://www.roughtype.com/?m=201608'> August 2016 </option>
	<option value='http://www.roughtype.com/?m=201607'> July 2016 </option>
	<option value='http://www.roughtype.com/?m=201606'> June 2016 </option>
	<option value='http://www.roughtype.com/?m=201605'> May 2016 </option>
	<option value='http://www.roughtype.com/?m=201604'> April 2016 </option>
	<option value='http://www.roughtype.com/?m=201603'> March 2016 </option>
	<option value='http://www.roughtype.com/?m=201602'> February 2016 </option>
	<option value='http://www.roughtype.com/?m=201601'> January 2016 </option>
	<option value='http://www.roughtype.com/?m=201512'> December 2015 </option>
	<option value='http://www.roughtype.com/?m=201510'> October 2015 </option>
	<option value='http://www.roughtype.com/?m=201509'> September 2015 </option>
	<option value='http://www.roughtype.com/?m=201508'> August 2015 </option>
	<option value='http://www.roughtype.com/?m=201507'> July 2015 </option>
	<option value='http://www.roughtype.com/?m=201506'> June 2015 </option>
	<option value='http://www.roughtype.com/?m=201505'> May 2015 </option>
	<option value='http://www.roughtype.com/?m=201504'> April 2015 </option>
	<option value='http://www.roughtype.com/?m=201503'> March 2015 </option>
	<option value='http://www.roughtype.com/?m=201502'> February 2015 </option>
	<option value='http://www.roughtype.com/?m=201501'> January 2015 </option>
	<option value='http://www.roughtype.com/?m=201412'> December 2014 </option>
	<option value='http://www.roughtype.com/?m=201411'> November 2014 </option>
	<option value='http://www.roughtype.com/?m=201410'> October 2014 </option>
	<option value='http://www.roughtype.com/?m=201409'> September 2014 </option>
	<option value='http://www.roughtype.com/?m=201408'> August 2014 </option>
	<option value='http://www.roughtype.com/?m=201407'> July 2014 </option>
	<option value='http://www.roughtype.com/?m=201406'> June 2014 </option>
	<option value='http://www.roughtype.com/?m=201405'> May 2014 </option>
	<option value='http://www.roughtype.com/?m=201404'> April 2014 </option>
	<option value='http://www.roughtype.com/?m=201402'> February 2014 </option>
	<option value='http://www.roughtype.com/?m=201401'> January 2014 </option>
	<option value='http://www.roughtype.com/?m=201312'> December 2013 </option>
	<option value='http://www.roughtype.com/?m=201311'> November 2013 </option>
	<option value='http://www.roughtype.com/?m=201310'> October 2013 </option>
	<option value='http://www.roughtype.com/?m=201309'> September 2013 </option>
	<option value='http://www.roughtype.com/?m=201308'> August 2013 </option>
	<option value='http://www.roughtype.com/?m=201306'> June 2013 </option>
	<option value='http://www.roughtype.com/?m=201305'> May 2013 </option>
	<option value='http://www.roughtype.com/?m=201304'> April 2013 </option>
	<option value='http://www.roughtype.com/?m=201303'> March 2013 </option>
	<option value='http://www.roughtype.com/?m=201302'> February 2013 </option>
	<option value='http://www.roughtype.com/?m=201301'> January 2013 </option>
	<option value='http://www.roughtype.com/?m=201212'> December 2012 </option>
	<option value='http://www.roughtype.com/?m=201211'> November 2012 </option>
	<option value='http://www.roughtype.com/?m=201210'> October 2012 </option>
	<option value='http://www.roughtype.com/?m=201209'> September 2012 </option>
	<option value='http://www.roughtype.com/?m=201208'> August 2012 </option>
	<option value='http://www.roughtype.com/?m=201207'> July 2012 </option>
	<option value='http://www.roughtype.com/?m=201206'> June 2012 </option>
	<option value='http://www.roughtype.com/?m=201205'> May 2012 </option>
	<option value='http://www.roughtype.com/?m=201204'> April 2012 </option>
	<option value='http://www.roughtype.com/?m=201203'> March 2012 </option>
	<option value='http://www.roughtype.com/?m=201202'> February 2012 </option>
	<option value='http://www.roughtype.com/?m=201201'> January 2012 </option>
	<option value='http://www.roughtype.com/?m=201112'> December 2011 </option>
	<option value='http://www.roughtype.com/?m=201111'> November 2011 </option>
	<option value='http://www.roughtype.com/?m=201110'> October 2011 </option>
	<option value='http://www.roughtype.com/?m=201109'> September 2011 </option>
	<option value='http://www.roughtype.com/?m=201108'> August 2011 </option>
	<option value='http://www.roughtype.com/?m=201107'> July 2011 </option>
	<option value='http://www.roughtype.com/?m=201106'> June 2011 </option>
	<option value='http://www.roughtype.com/?m=201105'> May 2011 </option>
	<option value='http://www.roughtype.com/?m=201104'> April 2011 </option>
	<option value='http://www.roughtype.com/?m=201103'> March 2011 </option>
	<option value='http://www.roughtype.com/?m=201102'> February 2011 </option>
	<option value='http://www.roughtype.com/?m=201101'> January 2011 </option>
	<option value='http://www.roughtype.com/?m=201012'> December 2010 </option>
	<option value='http://www.roughtype.com/?m=201011'> November 2010 </option>
	<option value='http://www.roughtype.com/?m=201010'> October 2010 </option>
	<option value='http://www.roughtype.com/?m=201009'> September 2010 </option>
	<option value='http://www.roughtype.com/?m=201008'> August 2010 </option>
	<option value='http://www.roughtype.com/?m=201007'> July 2010 </option>
	<option value='http://www.roughtype.com/?m=201006'> June 2010 </option>
	<option value='http://www.roughtype.com/?m=201005'> May 2010 </option>
	<option value='http://www.roughtype.com/?m=201004'> April 2010 </option>
	<option value='http://www.roughtype.com/?m=201003'> March 2010 </option>
	<option value='http://www.roughtype.com/?m=201002'> February 2010 </option>
	<option value='http://www.roughtype.com/?m=201001'> January 2010 </option>
	<option value='http://www.roughtype.com/?m=200912'> December 2009 </option>
	<option value='http://www.roughtype.com/?m=200911'> November 2009 </option>
	<option value='http://www.roughtype.com/?m=200910'> October 2009 </option>
	<option value='http://www.roughtype.com/?m=200909'> September 2009 </option>
	<option value='http://www.roughtype.com/?m=200908'> August 2009 </option>
	<option value='http://www.roughtype.com/?m=200906'> June 2009 </option>
	<option value='http://www.roughtype.com/?m=200905'> May 2009 </option>
	<option value='http://www.roughtype.com/?m=200904'> April 2009 </option>
	<option value='http://www.roughtype.com/?m=200903'> March 2009 </option>
	<option value='http://www.roughtype.com/?m=200902'> February 2009 </option>
	<option value='http://www.roughtype.com/?m=200901'> January 2009 </option>
	<option value='http://www.roughtype.com/?m=200812'> December 2008 </option>
	<option value='http://www.roughtype.com/?m=200811'> November 2008 </option>
	<option value='http://www.roughtype.com/?m=200810'> October 2008 </option>
	<option value='http://www.roughtype.com/?m=200809'> September 2008 </option>
	<option value='http://www.roughtype.com/?m=200808'> August 2008 </option>
	<option value='http://www.roughtype.com/?m=200807'> July 2008 </option>
	<option value='http://www.roughtype.com/?m=200806'> June 2008 </option>
	<option value='http://www.roughtype.com/?m=200805'> May 2008 </option>
	<option value='http://www.roughtype.com/?m=200804'> April 2008 </option>
	<option value='http://www.roughtype.com/?m=200803'> March 2008 </option>
	<option value='http://www.roughtype.com/?m=200802'> February 2008 </option>
	<option value='http://www.roughtype.com/?m=200801'> January 2008 </option>
	<option value='http://www.roughtype.com/?m=200712'> December 2007 </option>
	<option value='http://www.roughtype.com/?m=200711'> November 2007 </option>
	<option value='http://www.roughtype.com/?m=200710'> October 2007 </option>
	<option value='http://www.roughtype.com/?m=200709'> September 2007 </option>
	<option value='http://www.roughtype.com/?m=200708'> August 2007 </option>
	<option value='http://www.roughtype.com/?m=200707'> July 2007 </option>
	<option value='http://www.roughtype.com/?m=200706'> June 2007 </option>
	<option value='http://www.roughtype.com/?m=200705'> May 2007 </option>
	<option value='http://www.roughtype.com/?m=200704'> April 2007 </option>
	<option value='http://www.roughtype.com/?m=200703'> March 2007 </option>
	<option value='http://www.roughtype.com/?m=200702'> February 2007 </option>
	<option value='http://www.roughtype.com/?m=200701'> January 2007 </option>
	<option value='http://www.roughtype.com/?m=200612'> December 2006 </option>
	<option value='http://www.roughtype.com/?m=200611'> November 2006 </option>
	<option value='http://www.roughtype.com/?m=200610'> October 2006 </option>
	<option value='http://www.roughtype.com/?m=200609'> September 2006 </option>
	<option value='http://www.roughtype.com/?m=200608'> August 2006 </option>
	<option value='http://www.roughtype.com/?m=200607'> July 2006 </option>
	<option value='http://www.roughtype.com/?m=200606'> June 2006 </option>
	<option value='http://www.roughtype.com/?m=200605'> May 2006 </option>
	<option value='http://www.roughtype.com/?m=200604'> April 2006 </option>
	<option value='http://www.roughtype.com/?m=200603'> March 2006 </option>
	<option value='http://www.roughtype.com/?m=200602'> February 2006 </option>
	<option value='http://www.roughtype.com/?m=200601'> January 2006 </option>
	<option value='http://www.roughtype.com/?m=200512'> December 2005 </option>
	<option value='http://www.roughtype.com/?m=200511'> November 2005 </option>
	<option value='http://www.roughtype.com/?m=200510'> October 2005 </option>
	<option value='http://www.roughtype.com/?m=200509'> September 2005 </option>
	<option value='http://www.roughtype.com/?m=200508'> August 2005 </option>
	<option value='http://www.roughtype.com/?m=200507'> July 2005 </option>
	<option value='http://www.roughtype.com/?m=200506'> June 2005 </option>
	<option value='http://www.roughtype.com/?m=200505'> May 2005 </option>
	<option value='http://www.roughtype.com/?m=200504'> April 2005 </option>

		</select>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div id="sharing_email" style="display: none;">
		<form action="/?p=7572" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.roughtype.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roughtype.com/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'37827505',post:'7572',tz:'-5',srv:'www.roughtype.com'} ]);
	_stq.push([ 'clickTrackerInit', '37827505', '7572' ]);
</script>
</body>
</html>